Forum - GuppY 5.0 - Vos questions - Skin 2014skin07v5

Nombre de membres 34 membres
Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 419

le 18/11/2016 @ 12:02
par Maurice

Maurice



Sabine bonsoir,

Juste une petite question la skin 2014skin07v5 est elle compatible config look? il me semblait avoir lu que oui depuis juillet 2016. Je viens de la télécharger et manifestement ce que j'ai reçu ne l'est pas ..
j'ai du faire une fausse manip ... peux tu m'indiquer ce qu'il en est .

En tout cas félicitation pour la qualité de toutes tes skins.

Cdlt Maurice
Poster une réponse Haut  
Réponse n° 1
--------
le 19/11/2016 @ 00:46
par JeanDenis

JeanDenis



Bonjour,

Sabine, je me permets... l

Oui, elles ont été mises à jour pour GuppY5.01.03, mais manifestement, Sabine a laissé des fichiers anciens. y

Elles ont été stockées sur le site de Saxbar (développeur principal de la version 5) et celle que tu cherches est encore là :
http://lbdev.net/file/skins-4avril/2014skin07V5.zip

Cependant, des modifications ont eu lieu depuis la version 5.01.03, il te faudra donc lister tous les champs dans Config Look afin d'ajuster cette skin.

Cordialement,
Jean-Denis
Site web JeanDenis
Poster une réponse Haut  
Réponse n° 2
--------
le 19/11/2016 @ 03:52
par Maurice

Maurice



Sabine, Jean-Denis bonjour,

Jean-Denis merci pour ton aide. Je l'ai téléchargé, installé et dans l'état actuel de mes tests tout fonctionne correctement.
Juste un point lors du téléchargement mon anti virus McAfee m'a signalé un danger potentiel. J'ai passé outre et re testé le dossier de la Skin et pas de souci sur les fichiers.

Merci encore à vous deux et à la Guppy Team.

Bien cordialement

Maurice
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » GuppY 5.0 » Vos questions » Skin 2014skin07v5